zookeeper-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From nagarjun arjun <n.nagarjun1...@gmail.com>
Subject Compatibility query
Date Thu, 09 Aug 2018 03:52:31 GMT
Hi All,

I have plans of upgrading zookeeper from version 3.4.9 to 3.4.13. I did not
find any documentation which says about the compatibility.
Can you please help me.

Regards,
Nagarjun

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message