uima-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tong Fin <tong.f...@gmail.com>
Subject Re: Conflict between 2.3.1 SDK plugin & 2.3.0 AS descriptor editor plugin
Date Wed, 16 Feb 2011 16:19:51 GMT
Hi,
What conflict ? Is there any error message ?

Note: Look like my previous e-mail has some delivery problem.

-- Tong

On Tue, Feb 15, 2011 at 2:11 PM, Charles Bearden <
Charles.F.Bearden@uth.tmc.edu> wrote:

> Hi all,
>
> I'm updating Eclipse with the new UIMA 2.3.1 SDK plugins, but I notice that
> they conflict with the UIMA-AS 2.3.0 deployment descriptor editor plugin. My
> intent is to implement AS soon, so I'm thinking that I'd be better off
> reverting to the 2.3.0 SDK & plugins so that I can use the deployment
> descriptor editor.
>
> Any recommendations? Any work-arounds?
>
> Thanks,
> Chuck Bearden
> ……………………………………………………………
> Chuck Bearden
> Programmer Analyst IV
> The University of Texas Health Science Center at Houston
> School of Biomedical Informatics
> Email: Charles.F.Bearden@uth.tmc.edu
> Phone: <+17135009672>713.500.9672 <+17135009672>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message