tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rathore, Rajendra" <rarath...@ptc.com>
Subject Regarding ECJ jar with tomcat 8.5.13
Date Tue, 25 Apr 2017 05:48:09 GMT
Hi Team,

We are facing compatibility issue with latest ECJ jar with Drools, currently we are using
tomcat 8.5.13 with 4.6.1 ECJ jar, is it possible that we move to 4.5.1 ECJ jar with tomcat
8.5.13, is there any compatibility issue happen, Please confirm. I am also going to check
the same on my local environment also.

Your assistance help a lot for us.

Thanks and Regards,
Rajendra Rathore
9922701491


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message