tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Caldarale, Charles R" <Chuck.Caldar...@unisys.com>
Subject RE: problem with tomcat-native 1.1.14 and tomcat 6
Date Tue, 23 Jun 2009 04:03:12 GMT
> From: Jay M [mailto:vijay.m@eossys.com]
> Subject: Re: problem with tomcat-native 1.1.14 and tomcat 6
> 
> Do you have any idea about highlighted message showing up given in
> previous post while trying to install tomcat-native-1.1.14.

Not sure what you highlighted in a plain text message, but I did find this message to be somewhat
curious in your original post:

checking OpenSSL library version... not compatible

Since I've never built OpenSSL on a Linux system, I don't know if it's pertinent or ignorable.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY MATERIAL and is thus
for use only by the intended recipient. If you received this in error, please contact the
sender and delete the e-mail and its attachments from all computers.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message