tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aron Beal <ab...@u.washington.edu>
Subject Re: Compatibility Package
Date Tue, 01 Mar 2005 18:11:52 GMT
Aaah, there it is.  I need to enlarge the font on my browser. :)

Appreciate the help,
Aron

Caldarale, Charles R wrote:

>>From: Aron Beal [mailto:abeal@u.washington.edu]
>>Subject: Compatibility Package
>>
>>Download the compat package from the binary download site:
>>http://jakarta.apache.org/site/binindex.cgi
>>
>>Going there, I can not find this package anywhere.
>>    
>>
>
>Follow the Tomcat -> Tomcat 5 links.  You'll end up here:
>http://jakarta.apache.org/site/downloads/downloads_tomcat-5.cgi
>
>The Compat.zip package is shown for each 5.5.x level.
>
> - Chuck
>
>
>THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY MATERIAL and
is thus for use only by the intended recipient. If you received this in error, please contact
the sender and delete the e-mail and its attachments from all computers.
>
>---------------------------------------------------------------------
>To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
>For additional commands, e-mail: tomcat-user-help@jakarta.apache.org
>
>
>  
>

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-user-help@jakarta.apache.org


Mime
View raw message