subversion-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Schoenbrun, Jason" <jschoenb...@fhlb-of.com>
Subject RE: Subversion Exception!
Date Wed, 26 Oct 2011 16:06:52 GMT
Yes, it happens in all 3 scenarios.


-----Original Message-----
From: Philip Martin [mailto:philip.martin@wandisco.com] 
Sent: Wednesday, October 26, 2011 11:47 AM
To: Schoenbrun, Jason
Cc: users@subversion.apache.org
Subject: Re: Subversion Exception!

"Schoenbrun, Jason" <jschoenbrun@fhlb-of.com> writes:

> We have a few directories under the main repository URL - "trunk"
> worked, but the problem occurred in "legacy". It happens each time
(2x?
> 3x?) in the same place.

If you just checkout "legacy", or "legacy/foo", or "legacy/foo/bar",
does the problem still occur?

-- 
Philip


*************************************************************************
This email and any files transmitted with it are confidential and are 
intended solely for the use of the individual or entity to whom it is 
addressed.  This communication may contain protected or privileged 
material and should only be viewed by the intended recipient(s).  If 
you are not the intended recipient or the person responsible for 
delivering the email to the intended recipient(s), be advised that 
you have received this email in error and that any use, dissemination, 
forwarding, printing or copying of this email is strictly prohibited.
Any data contained in this e-mail has been prepared for 
informational purposes only unless otherwise specified.  While
it is believed to be correct, accuracy cannot be guaranteed.
*************************************************************************


Mime
View raw message