openoffice-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Issue 125079] New: Unable to install on my iMac
Date Tue, 10 Jun 2014 16:24:32 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=125079

          Issue ID: 125079
        Issue Type: DEFECT
           Summary: Unable to install on my iMac
           Product: Installation
           Version: 4.0.1
          Hardware: All
                OS: Mac OSX, 10.6
            Status: UNCONFIRMED
          Severity: normal
          Priority: P3
         Component: code
          Assignee: issues@openoffice.apache.org
          Reporter: rbhatnagar1@verizon.net

I have version 4.0.0 on my iMac. Not able to select the correct layout for
printing. I thought I would try 4.0.1. I am not able to install 4.0.1. I have
the updated 10.6. on my Mac.

-- 
You are receiving this mail because:
You are the assignee for the issue.
You are watching all issue changes.

Mime
View raw message