openoffice-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Issue 125079] Unable to install on my iMac
Date Tue, 10 Jun 2014 18:27:31 GMT
https://issues.apache.org/ooo/show_bug.cgi?id=125079

Ariel Constenla-Haile <arielch@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |needmoreinfo

--- Comment #1 from Ariel Constenla-Haile <arielch@apache.org> ---
What error do you get when installing 4.0.1?
Or are you talking about 4.1.0?
Please note that 4.1.0 requires Mac OSX 10.7 or above.

-- 
You are receiving this mail because:
You are the assignee for the issue.
You are watching all issue changes.

Mime
View raw message