openoffice-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From toki <toki.kant...@gmail.com>
Subject Cross Script vulnerabilities in AOo Extensions?
Date Thu, 07 Apr 2016 10:45:07 GMT
All:

In reading
http://arstechnica.com/security/2016/04/noscript-and-other-popular-firefox-add-ons-open-millions-to-new-attack/
is the same type of vulnerability is possible with AOo extensions?

jonathon



Mime
View raw message