madlib-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From kaknikhil <...@git.apache.org>
Subject [GitHub] madlib issue #193: Add support for GPDB 6.X versions
Date Thu, 02 Nov 2017 17:38:22 GMT
Github user kaknikhil commented on the issue:

    https://github.com/apache/madlib/pull/193
  
    I pulled your branch and I was able to install madlib with gpdb 6. 👍 


---

Mime
View raw message