zookeeper-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Subash Kunjupillai <subas...@ericsson.com>
Subject Re: Zookepeper compatability with RHEL 7.4
Date Thu, 19 Apr 2018 11:41:30 GMT
Hi,

Yes it is compatible. We have used zookeeper 3.4.5 in RHEL 7.4.

Regards,
Subash Kunjupillai



--
Sent from: http://zookeeper-user.578899.n2.nabble.com/

Mime
View raw message