zookeeper-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From hanm <...@git.apache.org>
Subject [GitHub] zookeeper issue #536: ZOOKEEPER-2920: Upgrade OWASP Dependency Check to 3.2....
Date Thu, 31 May 2018 03:56:04 GMT
Github user hanm commented on the issue:

    https://github.com/apache/zookeeper/pull/536
  
    LGTM, merged to master and 3.5.


---

Mime
View raw message