xmlgraphics-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cameron McCormack <...@mcc.id.au>
Subject Re: Minimum J2SE requirements for XML Graphics
Date Mon, 16 Oct 2006 23:37:04 GMT
Jeremias Märki:
> Any voices from the Batik corner? 

Sorry, it looks like I was unsubscribed from general@ for some reason,
so missed this mail.

I'm in favour of the idea of asking on batik-users what people think of
dropping 1.3 support.  If there are no serious objections, I think
getting Batik 1.7 out with 1.3 support and dropping it after that would
be the way to go.

-- 
Cameron McCormack, http://mcc.id.au/
	xmpp:heycam@jabber.org  ▪  ICQ 26955922  ▪  MSN cam@mcc.id.au

---------------------------------------------------------------------
Apache XML Graphics Project URL: http://xmlgraphics.apache.org/
To unsubscribe, e-mail: general-unsubscribe@xmlgraphics.apache.org
For additional commands, e-mail: general-help@xmlgraphics.apache.org


Mime
View raw message