xmlgraphics-batik-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vincent Hardy <vincent.ha...@eng.sun.com>
Subject Re: [commit] Updated installation page.
Date Fri, 01 Dec 2000 21:26:51 GMT
Bill, 

Thanks. Will do.
V.

Bill Haneman wrote:
> 
> Hi:
> 
> I just checked out the web site, it really looks great!
> 
> One thing, in the FAQ it repeatedly says that Batik requires
> JDK1.2.2 ... however I can build and run it on JDK1.2 (pre-release,
> even!).
> 
> So I would revise that - if there are parts that don't work under
> pre-1.2.2, we can say so, but it does run under 1.2 (at least on Linux).
> 
> -Bill
> 
> > java version "1.2"
> > Classic VM (build Linux_JDK_1.2_pre-release-v1, native threads, sunwjit)
> 
> 
> --------------
> Bill Haneman
> +1 353 1 849 0495
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: batik-dev-unsubscribe@xml.apache.org
> For additional commands, e-mail: batik-dev-help@xml.apache.org

Mime
View raw message