www-repository mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Carlos Sanchez" <car...@apache.org>
Subject Re: jackrabbit-core-1.1.jar not found
Date Wed, 08 Nov 2006 16:32:35 GMT
I touched them in our side, let me know if it doesn't show up in 6
hours. Then check that the m1 repo has the right fixed pom

On 11/8/06, Jukka Zitting <jukka.zitting@gmail.com> wrote:
> Hi,
>
> On 11/1/06, Carlos Sanchez <carlos@apache.org> wrote:
> > I found the reason, poms are wrong
>
> I fixed the jackrabbit-core-1.1 POM in m1-ibiblio-rsync-repository and
> have tried touching the files a couple of times to trigger
> synchronization, but the artifacts are still not available on Ibiblio.
>
> Is there some way for me to trigger the synchronization or review any
> other possible error messages?
>
> BR,
>
> Jukka Zitting
>


-- 
I could give you my word as a Spaniard.
No good. I've known too many Spaniards.
                             -- The Princess Bride

Mime
View raw message