www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "#asfinfra Bot (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (INFRA-12595) Requesting help with buildbot configs for jUDDI
Date Wed, 14 Sep 2016 17:45:22 GMT

     [ https://issues.apache.org/jira/browse/INFRA-12595?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

#asfinfra Bot updated INFRA-12595:
----------------------------------
    Resolution: Unresolved
        Status: Pending Closed  (was: Waiting for user)

Hi, 

This issue has not been updated for at least 3 days, and is being marked as 'Pending Closed'.

  
In 5 days this issue will be automatically closed if no further updates are received. 


-- 
Cheers,
Apache Infrastructure Team

> Requesting help with buildbot configs for jUDDI
> -----------------------------------------------
>
>                 Key: INFRA-12595
>                 URL: https://issues.apache.org/jira/browse/INFRA-12595
>             Project: Infrastructure
>          Issue Type: Bug
>          Components: Buildbot
>            Reporter: Alex O'Ree
>            Assignee: Daniel Takamori
>
> We recently bumped the min JDK version to 7 for our builds and need to reconfigure the
buildbot config.
> a) I don't remember and can't find the svn checkout location for the bb configs
> b) I don't know what the correct path is for JAVA_HOME on the various bb slaves that
we're using.
> Any help appreciated ;)



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message