www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "#asfinfra Bot (JIRA)" <j...@apache.org>
Subject [jira] [Closed] (INFRA-11094) OFBiz Buildbot tests result are not propagated when they fail
Date Wed, 02 Mar 2016 13:55:18 GMT

     [ https://issues.apache.org/jira/browse/INFRA-11094?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

#asfinfra Bot closed INFRA-11094.
---------------------------------
    Resolution: Won't Fix  (was: Unresolved)

Hi, 

This issue has been in state 'Pending Closed' for at least 5 days, and was previously waiting
for at least 3 days for waiting for updates. 
  
We are closing this issue automatically, feel free to reopen the issue or open a new one should
you need further help.


-- 
Cheers,
Apache Infrastructure Team

> OFBiz Buildbot tests result are not propagated when they fail
> -------------------------------------------------------------
>
>                 Key: INFRA-11094
>                 URL: https://issues.apache.org/jira/browse/INFRA-11094
>             Project: Infrastructure
>          Issue Type: Bug
>          Components: Buildbot
>            Reporter: Jacques Le Roux
>            Assignee: Gavin
>
> When one of the OFBiz builds (any branch) fails we don't get the result at https://ci.apache.org/projects/ofbiz/logs/
> Not sure why, maybe because it stops at this step?



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message