www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Michael Russo (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (INFRA-10409) Sync to github failing again
Date Thu, 10 Sep 2015 22:57:46 GMT

     [ https://issues.apache.org/jira/browse/INFRA-10409?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Michael Russo updated INFRA-10409:
----------------------------------
    Description: Our sync for the apache git to github seems to be failing.  I recently pushed
to branch "two-dot-o-dev" to https://git-wip-us.apache.org/repos/asf/usergrid.git.  However,
it has not appeared in github yet and has been awhile.  Is the sync failing?  (was: Our sync
for the apache git to github seems to be failing.  I recently pushed to branch "two-dot-o-dev"
to git://git.apache.org/usergrid.git.  However, it has not appeared in github yet.)

> Sync to github failing again
> ----------------------------
>
>                 Key: INFRA-10409
>                 URL: https://issues.apache.org/jira/browse/INFRA-10409
>             Project: Infrastructure
>          Issue Type: Task
>            Reporter: Michael Russo
>            Assignee: Geoffrey Corey
>            Priority: Critical
>
> Our sync for the apache git to github seems to be failing.  I recently pushed to branch
"two-dot-o-dev" to https://git-wip-us.apache.org/repos/asf/usergrid.git.  However, it has
not appeared in github yet and has been awhile.  Is the sync failing?



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message