www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Olivier Lamy (*$^¨%`£) (JIRA) <j...@apache.org>
Subject [jira] [Commented] (INFRA-5704) CMS publish doesn't publish
Date Wed, 26 Dec 2012 09:32:13 GMT

    [ https://issues.apache.org/jira/browse/INFRA-5704?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13539501#comment-13539501
] 

Olivier Lamy (*$^¨%`£) commented on INFRA-5704:
-----------------------------------------------

so (for any reason) looks to work now
                
> CMS publish doesn't publish
> ---------------------------
>
>                 Key: INFRA-5704
>                 URL: https://issues.apache.org/jira/browse/INFRA-5704
>             Project: Infrastructure
>          Issue Type: Bug
>      Security Level: public(Regular issues) 
>            Reporter: Olivier Lamy (*$^¨%`£)
>            Priority: Blocker
>
> I added new content see staged https://svn.apache.org/repos/infra/websites/staging/maven/trunk/content/download-fast.html
 I tried some publish action tru cms interface but it's never publish to production https://svn.apache.org/repos/infra/websites/production/maven/content/download-fast.html
> Did I miss something ?

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message