www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gavin (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (INFRA-5323) geronimo buildbot tasks seems not working for a while, anyone could help a check?
Date Mon, 01 Oct 2012 10:35:07 GMT

    [ https://issues.apache.org/jira/browse/INFRA-5323?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13466728#comment-13466728
] 

Gavin commented on INFRA-5323:
------------------------------

looking into it.

                
> geronimo buildbot tasks seems not working for a while, anyone could help a check?
> ---------------------------------------------------------------------------------
>
>                 Key: INFRA-5323
>                 URL: https://issues.apache.org/jira/browse/INFRA-5323
>             Project: Infrastructure
>          Issue Type: Bug
>      Security Level: public(Regular issues) 
>          Components: Buildbot
>            Reporter: Forrest Xia
>            Priority: Critical
>
> We recently update geronimo.conf files to add more scheduler builds for 3.0 branch, but
seems our buildbots are not working since August of 2012, is there anyone could help have
a check in the infra? thank you so much in advance!

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message