www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kay Schenk (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (INFRA-4826) Log in not working correctly for OpenOffice MediaWiki
Date Sun, 20 May 2012 21:20:41 GMT

     [ https://issues.apache.org/jira/browse/INFRA-4826?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Kay Schenk updated INFRA-4826:
------------------------------

    Attachment: wiki_home_after_log_in.png

Nothing to indicate I'm logged in...
                
> Log in not working correctly for OpenOffice MediaWiki
> -----------------------------------------------------
>
>                 Key: INFRA-4826
>                 URL: https://issues.apache.org/jira/browse/INFRA-4826
>             Project: Infrastructure
>          Issue Type: Bug
>      Security Level: public(Regular issues) 
>          Components: Other/Misc
>         Environment: ???
>            Reporter: Kay Schenk
>         Attachments: wiki_home_after_log_in.png
>
>
> When I log in to OpenOffice wiki --
> http://wiki.services.openoffice.org/wiki/Main_Page
> I do not get verification that I am logged in ...see attachment. It looks as if nothing
has happened.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message