www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jim Donofrio (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (INFRA-4825) Get 404 Not found error when clicking login link on blogs.apache.org
Date Sun, 20 May 2012 20:12:41 GMT

    [ https://issues.apache.org/jira/browse/INFRA-4825?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13279851#comment-13279851
] 

Jim Donofrio commented on INFRA-4825:
-------------------------------------

Thanks, I guess the email did not go to any of the incubator projects private lists, is it
possible to send that to mrunit-private@incubator.apache.org
                
> Get 404 Not found error when clicking login link on blogs.apache.org
> --------------------------------------------------------------------
>
>                 Key: INFRA-4825
>                 URL: https://issues.apache.org/jira/browse/INFRA-4825
>             Project: Infrastructure
>          Issue Type: Bug
>      Security Level: public(Regular issues) 
>          Components: Blogs
>            Reporter: Jim Donofrio
>
> When clicking the login link [1] on blogs.apache.org I get a 404 Not Found error. I dont
see how else I can login?
> [1]: https://blogs.apache.org/roller-ui/login-redirect.rol

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message