www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Husted (JIRA)" <j...@apache.org>
Subject [jira] Updated: (INFRA-1317) Broken Confluence Plugins
Date Mon, 20 Aug 2007 00:03:31 GMT

     [ https://issues.apache.org/jira/browse/INFRA-1317?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Ted Husted updated INFRA-1317:
------------------------------

    Component/s: Confluence

> Broken Confluence Plugins
> -------------------------
>
>                 Key: INFRA-1317
>                 URL: https://issues.apache.org/jira/browse/INFRA-1317
>             Project: Infrastructure
>          Issue Type: Task
>      Security Level: public(Regular issues) 
>          Components: Confluence
>            Reporter: Ted Husted
>
> A couple of the Confluence plugins, including the Confluence Repository Client plugin,
are showing as having errors while loading. 
> We should disable these or address the errors before the next software update. 
> I believe the problems been fixed, but in prior version of Confluence, a broken plugin
could keep the application from reloading. 

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message