www-infrastructure-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Daniel Rall (JIRA)" <j...@apache.org>
Subject [jira] Commented: (INFRA-548) Email to pluto-dev from Jira Pluto project is not working
Date Fri, 11 Nov 2005 20:37:03 GMT
    [ http://issues.apache.org/jira/browse/INFRA-548?page=comments#action_12357428 ] 

Daniel Rall commented on INFRA-548:
-----------------------------------

jira@apache.org is not a subscriber, but is an allowed poster:

[apmail@hermes portals.apache.org]$ ezmlm-list `pwd`/pluto-dev | grep jira
[apmail@hermes portals.apache.org]$ ezmlm-list `pwd`/pluto-dev/allow | grep jira
jira@apache.org

Craig, is this still a problem?

> Email to pluto-dev from Jira Pluto project is not working
> ---------------------------------------------------------
>
>          Key: INFRA-548
>          URL: http://issues.apache.org/jira/browse/INFRA-548
>      Project: Infrastructure
>         Type: Bug
>   Components: JIRA
>     Reporter: Craig Doremus

>
> The automated email cc from posts (bug reports, comments, etc) to the Pluto project on
Jira do not get sent to the pluto-dev mail list. I'm not sure when this function broke, but
it seems to have been malfunctioning for at least a couple of months.

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators:
   http://issues.apache.org/jira/secure/Administrators.jspa
-
For more information on JIRA, see:
   http://www.atlassian.com/software/jira


Mime
View raw message