www-builds mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andreas Lehmkuehler <andr...@lehmi.de>
Subject Failed to install apache-maven-3.0.4
Date Thu, 02 Jan 2014 12:34:50 GMT
Hi,

the PDFBox jobs are configured to use "Maven latest". It worked well for the 
past, but now it's somehow broken. It looks like it is releated to the recent
move of master.

You can find a detailed error message here:

https://builds.apache.org/job/PDFBox-trunk/scmPollLog/


TIA
Andreas Lehmkühler

Mime
View raw message