www-builds mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Olivier Lamy <ol...@apache.org>
Subject Re: Fwd: Build failed in Jenkins: Struts2-JDK6 #639
Date Mon, 04 Feb 2013 15:14:15 GMT
as you want.
Perso I'm not a big fan as I like to know which version I use (but
that's my POV :-) )

2013/2/4 Lukasz Lenart <lukaszlenart@apache.org>:
> 2013/2/4 Olivier Lamy <olamy@apache.org>:
>> I believe it's an auto install of maven and it was not complete (at
>> least that's what I can see on the node)
>> @Lukasz use 3.0.4
>
> or Maven (latest) wouldn't be better?
>
>
> Regards
> --
> Ɓukasz
> + 48 606 323 122 http://www.lenart.org.pl/



-- 
Olivier Lamy
Talend: http://coders.talend.com
http://twitter.com/olamy | http://linkedin.com/in/olamy

Mime
View raw message