www-builds mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Roger Meier" <ro...@bufferoverflow.ch>
Subject request for new Packages on Ubuntu slaves
Date Sun, 12 Jun 2011 08:51:49 GMT
Hi 

I like to build 32 bit snapshot releases and this requires the g++-multilib
package on Ubuntu

Could someone install that?
apt-get install g++-multilib gcc-multilib ia32-libs

Thanks

Roger






Mime
View raw message