www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "System Administrator a.k.a. The Root of the Problem" <r...@doctor.nl2k.ab.ca>
Subject Re: config/8623: buildconf stops at apr-util
Date Fri, 05 Apr 2002 15:11:03 GMT
On Fri, Apr 05, 2002 at 04:59:23AM -0000, wrowe@apache.org wrote:
> [In order for any reply to be added to the PR database, you need]
> [to include <apbugs@Apache.Org> in the Cc line and make sure the]
> [subject line starts with the report component and number, with ]
> [or without any 'Re:' prefixes (such as "general/1098:" or      ]
> ["Re: general/1098:").  If the subject doesn't match this       ]
> [pattern, your message will be misfiled and ignored.  The       ]
> ["apbugs" address is not added to the Cc line of messages from  ]
> [the database automatically because of the potential for mail   ]
> [loops.  If you do not include this Cc, your reply may be ig-   ]
> [nored unless you are responding to an explicit request from a  ]
> [developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]
> 
> 
> Synopsis: buildconf stops at apr-util
> 
> State-Changed-From-To: feedback-closed
> State-Changed-By: wrowe
> State-Changed-When: Thu Apr  4 20:59:22 PST 2002
> State-Changed-Why:
> [This is a standard response.]
> No response from submitter, assuming issue has been resolved.
> 

This is fixed.

-- 
contact:
Dave Yadallee  NetKnow  The Internet Knowledge Company
root@nl2k.ab.ca	 http://www.nl2k.ab.ca
990-3244

Mime
View raw message