www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ian Holsman <Ian.Hols...@cnet.com>
Subject RE: general/1098 apache with sqwebmail
Date Sun, 24 Feb 2002 06:33:02 GMT
 
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

yeah.
your not sending the response headers in the response

this is not a apache problem, but a sqwebmail/configuration
of sqwebmail problem.
please take it up with them

regards
Ian.

> -----Original Message-----
> From: Kyle Williams [mailto:kwilliams@optusinc.com]
> Sent: Friday, February 22, 2002 1:30 PM
> To: apache-bugdb@apache.org
> Cc: apache-bugdb@apache.org
> Subject: general/1098 apache with sqwebmail
> 
> 
> The following reply was made to PR general/1098; it has been 
> noted by GNATS.
> 
> From: "Kyle Williams" <kwilliams@optusinc.com>
> To: <submit@bugz.apache.org>
> Cc: <apache-bugdb@apache.org>
> Subject: general/1098 apache with sqwebmail
> Date: Fri, 22 Feb 2002 15:19:26 -0600
> 
>  I get the following when trying to run sqwebmail.
>  
>   Feb 18 14:44:33 2002] [notice] Apache/1.3.12 (Unix)  (Red
> Hat/Linux) 
>  configured -- resuming normal operations
>  [Mon Feb 18 14:47:22 2002] [error] [client 192.168.0.200] 
> malformed header
>  from script. Bad header=<blockquote><pre class="small-:
>  /var/www/cgi-bin/sqwebmail
>  
>  
>  Any ideas?
>  
>  
> 

-----BEGIN PGP SIGNATURE-----
Version: PGPfreeware 7.0.3 for non-commercial use <http://www.pgp.com>

iQA/AwUBPHiJH6t6YLws+GQnEQJC/wCfdxSy7ezq6CbPCW2i06Ix46H9duAAnjAl
ywoDhtj/kpXv7y2dTtQtN46p
=0+LX
-----END PGP SIGNATURE-----

Mime
View raw message