www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From wr...@apache.org
Subject Re: general/8763: default directory of apache.exe and .dll will have some problem
Date Mon, 03 Dec 2001 20:10:05 GMT
[In order for any reply to be added to the PR database, you need]
[to include <apbugs@Apache.Org> in the Cc line and make sure the]
[subject line starts with the report component and number, with ]
[or without any 'Re:' prefixes (such as "general/1098:" or      ]
["Re: general/1098:").  If the subject doesn't match this       ]
[pattern, your message will be misfiled and ignored.  The       ]
["apbugs" address is not added to the Cc line of messages from  ]
[the database automatically because of the potential for mail   ]
[loops.  If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request from a  ]
[developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]


Synopsis: default directory of apache.exe and .dll will have some problem

State-Changed-From-To: open-feedback
State-Changed-By: wrowe
State-Changed-When: Mon Dec  3 12:10:05 PST 2001
State-Changed-Why:
This problem has been observed by a small handful of users,
including yourself.

What LoadModule lines do you have in the server?  Since all
binaries and libraries reside in bin/ and the modules reside
in modules/ (and modules are loaded with both ->bin/ and
->modules/ using the LoadModuleEx schema) I'm having alot
of trouble understanding what the exact problem is here.

Can you provide some more details of your original failure?




Mime
View raw message