www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sl...@apache.org
Subject Re: general/8678: compiles and build ok, it seems to start ok but no pid showed with ps -ef and naturally it is inactive.
Date Mon, 05 Nov 2001 17:17:56 GMT
[In order for any reply to be added to the PR database, you need]
[to include <apbugs@Apache.Org> in the Cc line and make sure the]
[subject line starts with the report component and number, with ]
[or without any 'Re:' prefixes (such as "general/1098:" or      ]
["Re: general/1098:").  If the subject doesn't match this       ]
[pattern, your message will be misfiled and ignored.  The       ]
["apbugs" address is not added to the Cc line of messages from  ]
[the database automatically because of the potential for mail   ]
[loops.  If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request from a  ]
[developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]


Synopsis: compiles and build ok, it seems to start ok but no pid showed with ps -ef and naturally
it is inactive.

State-Changed-From-To: open-closed
State-Changed-By: slive
State-Changed-When: Mon Nov  5 09:17:56 PST 2001
State-Changed-Why:

You need to check the apache error log.

In any case, this type of question should be directed to a user-support forum, not the bug
database:
http://www.apache.org/foundation/mailinglists.html

Thanks for using Apache!



Mime
View raw message