www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ian Holsman <I...@cnet.com>
Subject RE: apache-api/7326: mod_status... linking problem on Solaris
Date Fri, 18 May 2001 00:03:40 GMT
no.
please close this. 

> -----Original Message-----
> From: trawick@apache.org [mailto:trawick@apache.org]
> Sent: Thu, May 17, 2001 1:53 PM
> To: apache-bugdb@apache.org; ianholsman@iname.com; trawick@apache.org
> Subject: Re: apache-api/7326: mod_status... linking problem on Solaris
> 
> 
> [In order for any reply to be added to the PR database, you need]
> [to include <apbugs@Apache.Org> in the Cc line and make sure the]
> [subject line starts with the report component and number, with ]
> [or without any 'Re:' prefixes (such as "general/1098:" or      ]
> ["Re: general/1098:").  If the subject doesn't match this       ]
> [pattern, your message will be misfiled and ignored.  The       ]
> ["apbugs" address is not added to the Cc line of messages from  ]
> [the database automatically because of the potential for mail   ]
> [loops.  If you do not include this Cc, your reply may be ig-   ]
> [nored unless you are responding to an explicit request from a  ]
> [developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]
> 
> 
> Synopsis: mod_status... linking problem on Solaris
> 
> State-Changed-From-To: open-feedback
> State-Changed-By: trawick
> State-Changed-When: Thu May 17 13:53:23 PDT 2001
> State-Changed-Why:
> Ian,
> 
> Is this problem still occuring for you?
> 
> Thanks a bunch,
> 
> Jeff
> 
> 

Mime
View raw message