www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From JIm Henderson <...@metafile.com>
Subject general/6738: server-info still does not work?
Date Tue, 24 Oct 2000 21:09:49 GMT

>Number:         6738
>Category:       general
>Synopsis:       server-info still does not work?
>Confidential:   no
>Severity:       non-critical
>Priority:       medium
>Responsible:    apache
>State:          open
>Quarter:        
>Keywords:       
>Date-Required:
>Class:          sw-bug
>Submitter-Id:   apache
>Arrival-Date:   Tue Oct 24 14:10:01 PDT 2000
>Closed-Date:
>Last-Modified:
>Originator:     jgh@metafile.com
>Release:        apache_1_3_14_win32.exe
>Organization:
apache
>Environment:
apache_1_3_14_win32.exe
>Description:
Still no support for /server-info ? :(

See http://bugs.apache.org/index.cgi/full/6510
>How-To-Repeat:

>Fix:

>Release-Note:
>Audit-Trail:
>Unformatted:
 [In order for any reply to be added to the PR database, you need]
 [to include <apbugs@Apache.Org> in the Cc line and make sure the]
 [subject line starts with the report component and number, with ]
 [or without any 'Re:' prefixes (such as "general/1098:" or      ]
 ["Re: general/1098:").  If the subject doesn't match this       ]
 [pattern, your message will be misfiled and ignored.  The       ]
 ["apbugs" address is not added to the Cc line of messages from  ]
 [the database automatically because of the potential for mail   ]
 [loops.  If you do not include this Cc, your reply may be ig-   ]
 [nored unless you are responding to an explicit request from a  ]
 [developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]
 
 


Mime
View raw message