www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From wr...@apache.org
Subject Re: os-windows/6330: Fails to run setup program when installing
Date Sun, 01 Oct 2000 18:02:09 GMT
[In order for any reply to be added to the PR database, you need]
[to include <apbugs@Apache.Org> in the Cc line and make sure the]
[subject line starts with the report component and number, with ]
[or without any 'Re:' prefixes (such as "general/1098:" or      ]
["Re: general/1098:").  If the subject doesn't match this       ]
[pattern, your message will be misfiled and ignored.  The       ]
["apbugs" address is not added to the Cc line of messages from  ]
[the database automatically because of the potential for mail   ]
[loops.  If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request from a  ]
[developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]


Synopsis: Fails to run setup program when installing

State-Changed-From-To: open-closed
State-Changed-By: wrowe
State-Changed-When: Sun Oct  1 11:02:07 PDT 2000
State-Changed-Why:

Apache is tuned and supported on the WinNT platforms
(including 2000) - 9x and ME consumer OS's are incidental.

However, just such an incidental change may occur with the
release of 1.3.13, and likely with the release of 2.0.
Please try either version as it is released, or you are
also welcome to download the sources and compile Apache
using the MS C++/Developer's studio versions 5.0 or 6.0.



Mime
View raw message