www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@apache.org
Subject Re: general/6009: How to install Apache/1.3.9 (Win32) in Japanese mode in Win95?
Date Wed, 19 Apr 2000 14:34:59 GMT
[In order for any reply to be added to the PR database, you need]
[to include <apbugs@Apache.Org> in the Cc line and make sure the]
[subject line starts with the report component and number, with ]
[or without any 'Re:' prefixes (such as "general/1098:" or      ]
["Re: general/1098:").  If the subject doesn't match this       ]
[pattern, your message will be misfiled and ignored.  The       ]
["apbugs" address is not added to the Cc line of messages from  ]
[the database automatically because of the potential for mail   ]
[loops.  If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request from a  ]
[developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]


Synopsis: How to install Apache/1.3.9 (Win32) in Japanese mode in Win95?

State-Changed-From-To: open-closed
State-Changed-By: marc
State-Changed-When: Wed Apr 19 07:34:58 PDT 2000
State-Changed-Why:
There doesn't seem to be anything wrong with Apache here.  You aren't supposed
to be able to access the directory itself.  Apache seems to be
installed just fine on your system, your CGI is probably doing something
wrong or you have probably misconfigured it.  Please bring this up in an appropriate support
forum, such as usenet.


Mime
View raw message