www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Priyaranjan Kumar <pran...@lucent.com>
Subject config/5744: I am using win95, installed APache 1.3 working fine. but Apache Jserv does not work.
Date Fri, 11 Feb 2000 14:27:04 GMT

>Number:         5744
>Category:       config
>Synopsis:       I am using win95, installed APache 1.3 working fine. but Apache Jserv
does not work.
>Confidential:   no
>Severity:       critical
>Priority:       medium
>Responsible:    apache
>State:          open
>Class:          support
>Submitter-Id:   apache
>Arrival-Date:   Fri Feb 11 06:30:00 PST 2000
>Closed-Date:
>Last-Modified:
>Originator:     pranjan@lucent.com
>Release:        1.3
>Organization:
apache
>Environment:
Win95, MS_VC+= compiler
>Description:
Even after including jserv.conf into httpd.conf and other directory remains fine but while
starting Apache server it give errror as "can not load xxxxx.dlll into server" these dll are
from Jserv installation
>How-To-Repeat:

>Fix:

>Release-Note:
>Audit-Trail:
>Unformatted:
 [In order for any reply to be added to the PR database, you need]
 [to include <apbugs@Apache.Org> in the Cc line and make sure the]
 [subject line starts with the report component and number, with ]
 [or without any 'Re:' prefixes (such as "general/1098:" or      ]
 ["Re: general/1098:").  If the subject doesn't match this       ]
 [pattern, your message will be misfiled and ignored.  The       ]
 ["apbugs" address is not added to the Cc line of messages from  ]
 [the database automatically because of the potential for mail   ]
 [loops.  If you do not include this Cc, your reply may be ig-   ]
 [nored unless you are responding to an explicit request from a  ]
 [developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]
 
 


Mime
View raw message