www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kevin Dahl" <KD...@sidney.ars.usda.gov>
Subject Re: general/4937: CGI Scripts no longer Working
Date Thu, 02 Dec 1999 16:10:01 GMT
The following reply was made to PR general/4937; it has been noted by GNATS.

From: "Kevin Dahl" <KDAHL@sidney.ars.usda.gov>
To: <stoddard@Apache.Org>
Cc: <apbugs@Apache.Org>
Subject: Re: general/4937: CGI Scripts no longer Working
Date: Thu, 02 Dec 1999 09:03:39 -0700

 You stated that this problem has been reported before....I searched the =
 web site for over an hour and only found a couple of references.......but =
 nothing in terms of a fix.....
 
 If this has indeed been reported before, and there is a fix.....than could =
 you please tell me where ?!?!?
 
 K-Dee
 
 * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
 ** * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
 **  Kevin Dahl
 **  Computer Specialist
 **  USDA / ARS / Northern Plains Ag Research Lab
 **  http://www.sidney.ars.usda.gov/
 ** * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
 * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
 
 >>> <stoddard@apache.org> 12/01/99 10:50PM >>>
 [In order for any reply to be added to the PR database, you need]
 [to include <apbugs@Apache.Org> in the Cc line and make sure the]
 [subject line starts with the report component and number, with ]
 [or without any 'Re:' prefixes (such as "general/1098:" or      ]
 ["Re: general/1098:").  If the subject doesn't match this       ]
 [pattern, your message will be misfiled and ignored.  The       ]
 ["apbugs" address is not added to the Cc line of messages from  ]
 [the database automatically because of the potential for mail   ]
 [loops.  If you do not include this Cc, your reply may be ig-   ]
 [nored unless you are responding to an explicit request from a  ]
 [developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]
 
 
 Synopsis: CGI Scripts no longer Working
 
 State-Changed-From-To: open-closed
 State-Changed-By: stoddard
 State-Changed-When: Wed Dec  1 21:50:26 PST 1999
 State-Changed-Why:
 [This is a standard response.]
 This issue has been reported before;
 please search the FAQ and the bug database.
 Thanks for using Apache!
 Class-Changed-From-To: sw-bug-duplicate
 Class-Changed-By: stoddard
 Class-Changed-When: Wed Dec  1 21:50:26 PST 1999
 
 

Mime
View raw message