www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ma...@apache.org
Subject Re: general/4584: - DBIG_SECURITY_HOLE doesn't Work
Date Sun, 27 Jun 1999 05:35:58 GMT
[In order for any reply to be added to the PR database, you need]
[to include <apbugs@Apache.Org> in the Cc line and make sure the]
[subject line starts with the report component and number, with ]
[or without any 'Re:' prefixes (such as "general/1098:" or      ]
["Re: general/1098:").  If the subject doesn't match this       ]
[pattern, your message will be misfiled and ignored.  The       ]
["apbugs" address is not added to the Cc line of messages from  ]
[the database automatically because of the potential for mail   ]
[loops.  If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request from a  ]
[developer.  Reply only with text; DO NOT SEND ATTACHMENTS!     ]


Synopsis: - DBIG_SECURITY_HOLE doesn't Work

State-Changed-From-To: open-feedback
State-Changed-By: manoj
State-Changed-When: Sat Jun 26 22:35:58 PDT 1999
State-Changed-Why:
First of all, are you using src/Configure or configure?
If the latter, the configure script in the root of the
source tree will not notice changes to the Configuration
file. In that case, set the CFLAGS environment variable.

If this isn't your problem, and you're absoutely sure that 
you are actually running the new binary that you compiled,
what specific error messages are you seeing?
are you getting. 



Mime
View raw message