www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "jon *" <...@clearink.com>
Subject Re: mod_jserv/4088: The installation scripts don't work in my environment.
Date Fri, 19 Mar 1999 19:30:01 GMT
The following reply was made to PR mod_jserv/4088; it has been noted by GNATS.

From: "jon *" <jon@clearink.com>
To: t-hinrichs@raytheon.com
Cc: apbugs@apache.org
Subject: Re: mod_jserv/4088: The installation scripts don't work in my
	 environment.
Date: Fri, 19 Mar 1999 11:28:10 -0800

 > Make the installation software robust. Most people (like me) don't know much
 > about the product at installation time.
 >
 > I look forward to the end of this beta. I would like to use this but right now
 > its too difficult (and time-consuming) to install.
 
 The installation software is fairly robust, I'm not sure why you are trying
 to use those files since they are really only for development.
 
 -jon

Mime
View raw message