www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From d..@ihgp.ih.lucent.com
Subject Re: os-other/2320: Support of UTS 2.1.2 is broken
Date Mon, 22 Feb 1999 21:30:01 GMT
The following reply was made to PR os-other/2320; it has been noted by GNATS.

From: dwd@ihgp.ih.lucent.com
To: lars@apache.org, apache-bugdb@apache.org
Cc: apbugs@apache.org
Subject: Re: os-other/2320: Support of UTS 2.1.2 is broken
Date: Mon, 22 Feb 1999 15:20:55 -0600

 On Feb 21, 12:58am, lars@apache.org wrote:
 > Synopsis: Support of UTS 2.1.2 is broken
 > 
 > State-Changed-From-To: open-feedback
 > State-Changed-By: lars
 > State-Changed-When: Sat Feb 20 16:58:47 PST 1999
 > State-Changed-Why:
 > [This is a standard response.]
 > This Apache problem report has not been updated recently.
 > Please reply to this message if you have any additional
 > information about this issue, or if you have answers to
 > any questions that have been posed to you.  If there are
 > no outstanding questions, please consider this a request
 > to try to reproduce the problem with the latest software
 > release, if one has been made since last contact.  If we
 > don't hear from you, this report will be closed.
 > If you have information to add, BE SURE to reply to this
 > message and include the apbugs@Apache.Org address so it
 > will be attached to the problem report!
 
 As far as I can tell this was fixed already in 1.3.3.  Anyway,
 I just tested it again in 1.3.4 and it works fine.
 
 - Dave Dykstra

Mime
View raw message