www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sirman Celayir <sirman_cela...@yahoo.com>
Subject Re: config/3907: After install, when I click on the NT icon, a box appears and vanishes. No httpd.conf, no error log
Date Wed, 17 Feb 1999 15:10:01 GMT
The following reply was made to PR config/3907; it has been noted by GNATS.

From: Sirman Celayir <sirman_celayir@yahoo.com>
To: apbugs@hyperreal.org, apache-bugdb@apache.org
Cc:  Subject: Re: config/3907: After install, when I click on the NT icon, a box appears and
vanishes. No httpd.conf, no error log
Date: Wed, 17 Feb 1999 05:59:41 -0800 (PST)

 Overlook this error report.  I have both NT4 and Win95 on the same
 machine and installed Apache in C:\PF\Apache Group, to be able to use
 it from both.  Apparently Apache does not like that.  Uninstalled and
 reinstalled only in NT now.  Seems OK, but there are no visible
 indications that it is working in the background.  Will devote more
 time to this after I return from my vacation in June.  Thanks, Be well.
 
 
 
 
 ---apbugs@hyperreal.org wrote:
 >
 > Thank you very much for your problem report.
 > It has the internal identification `config/3907'.
 > The individual assigned to look at your
 > report is: apache. 
 > 
 > >Category:       config
 > >Responsible:    apache
 > >Synopsis:       After install, when I click on the NT icon, a box
 appears and vanishes. No httpd.conf, no error log
 > >Arrival-Date:   Tue Feb 16 22:50:00 PST 1999
 > 
 > 
 
 ==
 http://www.bigfoot.com/~sirman
 Duplicate Site: http://www.spaceports.com/~sirman
 Send email always to sirman@bigfoot.com
 Email Express (to Desktop): 6328116@pager.mirabilis.com
 Pager: http://wwp.icq.com/6328116
 
 
 _________________________________________________________
 DO YOU YAHOO!?
 Get your free @yahoo.com address at http://mail.yahoo.com
 

Mime
View raw message