www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Giguere, Martin" <martin.gigu...@eds.com>
Subject RE: protocol/2614: Upgrafe from Apache 1.0 to 1.3 on Solaris 2.4 Breaks Netscape Proxy 1.0
Date Wed, 14 Oct 1998 16:38:46 GMT
Currently upgrading to Solaris 2.6.  Will try again once the upgrade is
completed.

Martin

		-----Original Message-----
		From:	lars@apache.org [mailto:lars@apache.org]
		Sent:	Friday, October 09, 1998 9:54 PM
		To:	apache-bugdb@apache.org; lars@apache.org;
marting@can.eds.com
		Subject:	Re: protocol/2614: Upgrafe from Apache
1.0 to 1.3 on Solaris 2.4  Breaks Netscape Proxy 1.0

		[In order for any reply to be added to the PR database,
]
		[you need to include <apbugs@Apache.Org> in the Cc line
]
		[and leave the subject line UNCHANGED.  This is not
done]
		[automatically because of the potential for mail loops.
]
		[If you do not include this Cc, your reply may be ig-
]
		[nored unless you are responding to an explicit request
]
		[from a developer.
]
		[Reply only with text; DO NOT SEND ATTACHMENTS!
]


		Synopsis: Upgrafe from Apache 1.0 to 1.3 on Solaris 2.4
Breaks Netscape Proxy 1.0

		Comment-Added-By: lars
		Comment-Added-When: Fri Oct  9 18:54:15 PDT 1998
		Comment-Added:
		[This is a standard response.]
		This Apache problem report has not been updated
recently.
		Please reply to this message if you have any additional
		information about this issue, or if you have answers to
		any questions that have been posed to you.  If there are
		no outstanding questions, please consider this a request
		to try to reproduce the problem with the latest software
		release, if one has been made since last contact.  If we
		don't hear from you, this report will be closed.
		If you have information to add, BE SURE to reply to this
		message and include the apbugs@Apache.Org address so it
		will be attached to the problem report!

Mime
View raw message