www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ask Bjoern Hansen <...@netcetera.dk>
Subject Re: mod_perl/3057: mod_perl 1.15 coplains about APACI needing 1.3.0 version
Date Fri, 25 Sep 1998 05:30:01 GMT
The following reply was made to PR mod_perl/3057; it has been noted by GNATS.

From: Ask Bjoern Hansen <ask@netcetera.dk>
To: Tim Winders <twinders@SPC.cc.tx.us>
Cc: apbugs@hyperreal.org, apache-bugdb@apache.org
Subject: Re: mod_perl/3057: mod_perl 1.15 coplains about APACI needing
 1.3.0 version
Date: Fri, 25 Sep 1998 07:20:31 +0200 (CEST)

 It's fixed in mod_perl-1.15_01.  Get it from http://perl.apache.org/dist/   
 
 [Someone with bugdb access should close this one]
 
 
 ask
 
 

Mime
View raw message