www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Fabrizio Lozada <floz...@bigfoot.com>
Subject os-os2/3070: I can find the emx runtime who works with Apache
Date Fri, 25 Sep 1998 02:35:58 GMT

>Number:         3070
>Category:       os-os2
>Synopsis:       I can find the emx runtime who works with Apache
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    apache
>State:          open
>Class:          support
>Submitter-Id:   apache
>Arrival-Date:   Thu Sep 24 19:40:00 PDT 1998
>Last-Modified:
>Originator:     flozada@bigfoot.com
>Organization:
apache
>Release:        1.3.2
>Environment:
OS/2 4 CSD 7
>Description:
I tried to install Apache on my OS/2 system but any emx 9.0c that I found is not
compatible cause reports versions 30..35 in almost all components, only two of
the files report the appropiate version. I had download emx 0.9c from Hobbes,
shareware.com, filepipe and other popular sites.
>How-To-Repeat:
Just try to find a compatible version for emx 0.9c
>Fix:
Post a updated version of emx. Can you send me one ?
>Audit-Trail:
>Unformatted:
[In order for any reply to be added to the PR database, ]
[you need to include <apbugs@Apache.Org> in the Cc line ]
[and leave the subject line UNCHANGED.  This is not done]
[automatically because of the potential for mail loops. ]
[If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request ]
[from a developer.                                      ]
[Reply only with text; DO NOT SEND ATTACHMENTS!         ]




Mime
View raw message