www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris decker <the...@home.com>
Subject os-windows/2875: iis40 not working after unistalling apache
Date Wed, 19 Aug 1998 14:05:44 GMT

>Number:         2875
>Category:       os-windows
>Synopsis:       iis40 not working after unistalling apache
>Confidential:   no
>Severity:       critical
>Priority:       medium
>Responsible:    apache
>State:          open
>Class:          support
>Submitter-Id:   apache
>Arrival-Date:   Wed Aug 19 07:10:00 PDT 1998
>Last-Modified:
>Originator:     thespy@home.com
>Organization:
apache
>Release:        new one
>Environment:
windows nt 40 sp3
>Description:
I install apache... On my nt 40 box. And i had problems with it so i uninstalled it..I have
IIS4.0 on the computer is stopped it to use apache but i had a problem with apache so i uninstalled
it. now IIS4.0 doesnt work... i unistalled it and re-installed it and still doesnt work...
when i put my domain in from another computer not the server i get an error... can you tell
me what Apache changed.. I think is has something to do with port or the registery..thanks
Chris Decker
ps. domain is www.acseast.org
>How-To-Repeat:

>Fix:

>Audit-Trail:
>Unformatted:
[In order for any reply to be added to the PR database, ]
[you need to include <apbugs@Apache.Org> in the Cc line ]
[and leave the subject line UNCHANGED.  This is not done]
[automatically because of the potential for mail loops. ]
[If you do not include this Cc, your reply may be ig-   ]
[nored unless you are responding to an explicit request ]
[from a developer.                                      ]
[Reply only with text; DO NOT SEND ATTACHMENTS!         ]




Mime
View raw message