www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From r..@apache.org
Subject Re: os-hpux/2627: HP-UX 9.X doesn't require ranlib (and neither does 10.X in this case)
Date Sat, 18 Jul 1998 10:51:38 GMT
[In order for any reply to be added to the PR database, ]
[you need to include <apbugs@Apache.Org> in the Cc line ]
[and leave the subject line UNCHANGED.  This is not done]
[automatically because of the potential for mail loops. ]


Synopsis: HP-UX 9.X doesn't require ranlib (and neither does 10.X in this case)

State-Changed-From-To: open-closed
State-Changed-By: rse
State-Changed-When: Sat Jul 18 03:51:38 PDT 1998
State-Changed-Why:
Thanks for your report.
The RANLIB handling is now fixed for Apache 1.3.1.



Mime
View raw message