www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@hyperreal.org
Subject Re: config/2379: will not compile
Date Thu, 11 Jun 1998 21:26:52 GMT
Synopsis: will not compile

State-Changed-From-To: feedback-closed
State-Changed-By: marc
State-Changed-When: Thu Jun 11 14:26:49 PDT 1998
State-Changed-Why:
Your compiler is not properly installed.  Either try installing
your compiler again, and follow all the instructions, or
ask for help in a Linux support forum.  It is complaining that
your header files don't match up properly; nothing to do
with Apache.


Mime
View raw message