www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From r..@apache.org
Subject Re: config/2358: configure --compat option not as compatible with 1.2 as it could be
Date Wed, 10 Jun 1998 12:44:03 GMT
[In order for any reply to be added to the PR database, ]
[you need to include <apbugs@Apache.Org> in the Cc line ]
[and leave the subject line UNCHANGED.  This is not done]
[automatically because of the potential for mail loops. ]


Synopsis: configure --compat option not as compatible with 1.2 as it could be

State-Changed-From-To: analyzed-closed
State-Changed-By: rse
State-Changed-When: Wed Jun 10 05:44:02 PDT 1998
State-Changed-Why:
Close this report. User has reported it was his fault.



Mime
View raw message