www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@hyperreal.org
Subject Re: os-hpux/2266: Errors trying to compile the apache1.2.5 code using gcc-2_7_2_3
Date Fri, 22 May 1998 05:34:14 GMT
Synopsis: Errors trying to compile the apache1.2.5 code using gcc-2_7_2_3

State-Changed-From-To: open-closed
State-Changed-By: marc
State-Changed-When: Thu May 21 22:34:13 PDT 1998
State-Changed-Why:
This doesn't appear to be an Apache problem.  What it is
is your compiler and assembler fighting with each other.
It is probable that your as and your gcc aren't properly
matched or that one isn't the right version for the version
of the OS you are running.


Mime
View raw message