www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@hyperreal.org
Subject Re: protocol/2181: MSIE 4.01 NT (sp3) cannot talk to 1.2.6.
Date Mon, 04 May 1998 21:28:50 GMT
Synopsis: MSIE 4.01 NT (sp3) cannot talk to 1.2.6.

State-Changed-From-To: open-closed
State-Changed-By: marc
State-Changed-When: Mon May  4 14:28:49 PDT 1998
State-Changed-Why:
I can't reproduce your problem with IE4 and SP3, and we
have had no other reports of it and 1.2.6 really doesn't
send anything new or special that could cause it.

I have to suggest that this problem is almost certainly in
your setup or something broken with your IE installation.


Mime
View raw message